Worpress Mu, les plugins incompatibles

Bonjour, dans l’idée d’informer les utilisateurs de WordPress MU, voici les plugins qui ne sont pas compatibles avec WordPress MU 3.01 et que j’ai testé. Cette page sera régulièrement mise à jour selon les tests que j’effectuerais :

  • Adsense on Top
  • Adsense Optimizer
  • AdSense Revenue Sharing 1.2
  • Wp-greet-box ==> au dessus de la version 5.7.0
  • Google XML Sitemaps 3.2.4 ==> solution de contournement pour activer le pugin
  • WP Super Cache ==> au dessus de la version 0.9.9

Mise à jour le 06/09/2010